Aktuelle Zeit: 20.06.2018 11:03

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Forum per Tapatalk nicht erreichbar
BeitragVerfasst: 31.05.2018 23:09 
Offline
Benutzeravatar

Registriert: 25.04.2006 17:29
Wohnort: Nähe Hamburg
Hallo,

geht es nur mir so, dass das Forum mit Tapatalk vom smartphone aus nicht mehr erreichbar ist?
Es wird gemeldet, dass der server nicht erreichbar sei.

Gruß Kurzer

_________________
"Never run a changing system!"
PB 5.62, OS: Windows 7 Pro x64, CPU: I7 6500, RAM: 16 GB, GPU: Intel Graphics HD 520
Ich bin Baujahr 1968, also aktuell 50.


Zuletzt geändert von Kurzer am 01.06.2018 19:12, insgesamt 1-mal geändert.

Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Forum per Tapatalk nicht errechbar
BeitragVerfasst: 31.05.2018 23:10 
Offline
Benutzeravatar

Registriert: 08.09.2004 00:57
Wohnort: Berlin
Hast Du die Internetadressen angepaßt? https://

_________________
PureBasic 5.70 | SpiderBasic 2.10 | Windows 10 Pro (x64) | Linux Mint 19.0 (x64)
"Ich möchte gerne die Welt verändern, doch Gott gibt den Quellcode nicht frei."
Bild


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Forum per Tapatalk nicht errechbar
BeitragVerfasst: 01.06.2018 17:53 
Offline
Benutzeravatar

Registriert: 25.04.2006 17:29
Wohnort: Nähe Hamburg
Ich wüsste nicht wo ich das ändern könnte.
Tapatalk hat ja offenbar eine eigene Forums-Datenbank und man muss das gewünschte Forum in dieser Liste suchen. Leider wird bei mir bei dieser suche gar kein Forum mehr angezeigt. Ich glaube ich muss mal die app updaten.

Ein anderes Forum, welches ich ebenfalls schon länger in Tapatalk habe, funktioniert weiterhin einwandfrei.

Nachtrag: Andere User haben offenbar das gleiche Problem. Es soll an den neuen EU Datenschutzbestimmungen liegen, dass sich plötzlich keiner mehr an "europäischen Foren" anmelden kann.

_________________
"Never run a changing system!"
PB 5.62, OS: Windows 7 Pro x64, CPU: I7 6500, RAM: 16 GB, GPU: Intel Graphics HD 520
Ich bin Baujahr 1968, also aktuell 50.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Forum per Tapatalk nicht erreichbar
BeitragVerfasst: 01.06.2018 23:16 
Offline
Benutzeravatar

Registriert: 08.09.2004 00:57
Wohnort: Berlin
Nutze zwar kein Tapatalk mehr, hab aber gerade von denen eine Mail erhalten über Beiträge im engl. Forum. Müsste also noch funktionieren.

_________________
PureBasic 5.70 | SpiderBasic 2.10 | Windows 10 Pro (x64) | Linux Mint 19.0 (x64)
"Ich möchte gerne die Welt verändern, doch Gott gibt den Quellcode nicht frei."
Bild


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Forum per Tapatalk nicht erreichbar
BeitragVerfasst: 04.06.2018 23:48 
Offline
Benutzeravatar

Registriert: 25.04.2006 17:29
Wohnort: Nähe Hamburg
Kurze Rückinfo. Nach einem Update auf die aktuelle Version von Tapatalk funktioniert es nun wieder. Allerdings funktioniert das andere Forum nun nicht mehr, das vorher als einziges funktioniert hat. Ist zwar komisch, aber das ist mir auch nicht so wichtig.

_________________
"Never run a changing system!"
PB 5.62, OS: Windows 7 Pro x64, CPU: I7 6500, RAM: 16 GB, GPU: Intel Graphics HD 520
Ich bin Baujahr 1968, also aktuell 50.


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  

 


Powered by phpBB © 2008 phpBB Group | Deutsche Übersetzung durch phpBB.de
subSilver+ theme by Canver Software, sponsor Sanal Modifiye