Aktuelle Zeit: 17.10.2018 17:01

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Taktungsprobleme P4. (FSB?)
BeitragVerfasst: 08.03.2011 13:47 
Offline
Benutzeravatar

Registriert: 26.06.2008 10:42
Servus.

Ich bin gerade dabei mir ein paar kleinere Systeme zusammen zuschrauben um ein paar Netzwerktest durchzuführen. Zur Verfügung hab ich 8 P4's mit Taktung zwischen 1.8-2.8 GHz, einige DDR - Rammodule, und als 5 Gigabyte P4 Titan 667 - Boards als Grundlage. Nun kann ich aber bei den P4's die mit 2.4 bzw. 2.8 GHz takten keinen höheren Takt als 2.1 GHz erreichen. Der Multiplikator ist jetzt beispielsweise beim 2.8. fix bei 14, 150 Basistakt ist das höchste auf was ich stellen kann => 2.1 GHz. Takte ich nur auf 151 MHz weigert er sich zu booten. Auch eine Erhöhung der Core-Spannung und der Ram-Spannung hat nichts gebraucht, auf mehreren Boards getestet. Das Board unterstützt die FSBs 400/533 MHz, bei 150 MHz ist der FSB bei 399, bei 200 MHz (währe voller 2.8 GHz CPU Takt) bei 532, sollte also laufen. Übersehe ich was?

Gruß, Alex

_________________
Projekte: IO.pbi, vcpu
Pausierte Projekte: Easy Network Manager, µC Emulator
Aufgegebene Projekte: ECluster

Bild

PB 5.1 x64/x86; OS: Win7 x64/Ubuntu 10.x x86


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  

 


Powered by phpBB © 2008 phpBB Group | Deutsche Übersetzung durch phpBB.de
subSilver+ theme by Canver Software, sponsor Sanal Modifiye