Aktuelle Zeit: 03.07.2020 16:34

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Forum gesperrt Dieses Thema ist gesperrt. Sie können keine Beiträge editieren oder weitere Antworten erstellen.  [ 14 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags:
BeitragVerfasst: 25.07.2007 18:39 
Offline
Benutzeravatar

Registriert: 24.11.2004 13:12
Wohnort: Germany
äh, ... frage

Debian 32bit oder 64bit System

PB Linux läuft nicht unter 64Bit

P.S. Habe mich verlesen :oops: . PB 4.01 läuft bei mir. PB 4.10 beta will bei mir die IDE nicht starten :cry:

_________________
Alles ist möglich, fragt sich nur wie...
Projekte ThreadToGUI / EventDesigner V3 / OOP-BaseClass-Modul / OPC-Helper DLL
PB v3.30 / v5.4x - OS Mac Mini OSX 10.xx / Window 10 Pro. (X64) /Window 7 Pro. (X64) / Window XP Pro. (X86) / Ubuntu 14.04
Downloads auf My Webspace


Zuletzt geändert von mk-soft am 25.07.2007 19:02, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 25.07.2007 18:40 
Offline

Registriert: 10.11.2004 03:22
:shock: ...auf die frage muss man erstmal kommen....

_________________
... machts gut und danke für den fisch ...


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 25.07.2007 20:03 
Offline
Benutzeravatar

Registriert: 21.07.2005 00:02
Wohnort: am schönen Niederrhein
@Lavendem,

lies Dir doch erst einmal die anderen Threads zur 4.10-Beta durch.
Dort erfährst Du dann auch, dass es auf verschiedenen Plattformen mit der 4.10er momentan noch genau diese Probleme gibt.
Also nimm am besten so lange die gut funktionierende 4.02 oder warte bis Fred etc. das Problem in den Griff bekommen haben.

_________________
[Dynamic-Dialogs] - komplexe dynamische GUIs einfach erstellen
[DeFlicker] - Fenster flimmerfrei resizen
[WinFX] - Window Effekte (inkl. 'durchklickbares' Window)


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 25.07.2007 22:00 
Offline
Benutzeravatar

Registriert: 23.07.2007 23:03
Wohnort: Finnland
PureLust hat geschrieben:
@Lavendem,

lies Dir doch erst einmal die anderen Threads zur 4.10-Beta durch.
Dort erfährst Du dann auch, dass es auf verschiedenen Plattformen mit der 4.10er momentan noch genau diese Probleme gibt.
Also nimm am besten so lange die gut funktionierende 4.02 oder warte bis Fred etc. das Problem in den Griff bekommen haben.
Klingt gut.. Ich werde mal 4.02 benutzen..

PS: Ich habe 32-bit System.. Ich habe trotzdem einen 64-bit CPU, aber ich hasse chroots für jeden Programm zu machen und außerdem funktioniert Java nicht gut im 64-bit und Wine auch.. Außerdem werden Windows Spiele sehr viel langsamer wenn ich sie durch Cedega in einen chroot laufen will.
64-bit im Linux: Scheiß.

_________________
While deinProgramm > meinProgramm : meinProgramm+1 : Wend :lol:


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Forum gesperrt Dieses Thema ist gesperrt. Sie können keine Beiträge editieren oder weitere Antworten erstellen.  [ 14 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  

 


Powered by phpBB © 2008 phpBB Group | Deutsche Übersetzung durch phpBB.de
subSilver+ theme by Canver Software, sponsor Sanal Modifiye